Error
This alarm indicates that the UEM is not able to communicate with the device, either by ping or by SNMP.
Root Cause
Communication issue with the device, either by ping or by SNMP.
Workaround/Fix
- Examine the site status, event history of the equipment and active alarms of the equipment, along with this ping an affected equipment, this will serve as evidence to attach to the ticket whether you dispatch, resolve or escalate the case.
- If all the devices of the site are with this alarm, it is an indication of a problem with the link to the site, should be escalated to FSO or link provider.
- If only one device has communication problem on the site, try to resync or rediscover it.
- If the problem persists, verify that the SNMP credentials are set correctly.
- Check that the device is powered onĀ and up and running.
- If the above steps did not resolve the communication, please escalate the case to tier 2 support.